所属分类 > 病毒与安全 > 漏洞与防护 > 【安全公告】LEN-65530 Brocade Fabric OS 漏洞

【安全公告】LEN-65530 Brocade Fabric OS 漏洞

. 2021-08-20 15:40:51 | 知识编号: 198514

故障现象:

Lenovo 安全公告:LEN-65530


 


潜在影响:权限提升


 


严重性


 


影响范围:全行业


 


CVE IDCVE-2021-27794


 


 


摘要描述:


 


Brocade 针对 v.9.0.1av8.2.3a v7.4.2h 之前的 Brocade Fabric OS 版本发布了软件安全更新。


 


解决方案:

针对客户的缓解策略(应采取哪些措施进行自我保护):


 


Brocade 建议升级到 Brocade Fabric OS 版本 v.9.0.1av8.2.3a v7.4.2h 或适用的更高版本。


 


 


产品影响:


 


要下载下面为您产品指定的版本,请执行以下步骤:


 


导航到您产品的 Drivers & Software(驱动程序和软件)支持站点:




  1. 按名称或机器类型搜索产品。

  2. 单击左侧菜单面板上的 Drivers & Software(驱动程序和软件)。

  3. 单击 Manual Update(手动更新)按组件类型浏览。

  4. 将下面的适用产品表中最低修复程序版本与支持站点上发布的最新版本进行比较。


Lenovo 还提供了辅助更新管理的工具,以替代上述手动步骤。如需其他帮助,请参考以下资源:


 


PC 产品和软件:https://support.lenovo.com/us/en/solutions/ht504759


 


服务器和企业软件:https://support.lenovo.com/us/en/solutions/lnvo-lxcaupd https://datacentersupport.lenovo.com/us/en/documents/lnvo-center


 


 


单击下面的链接查看受影响的产品:


网络交换机


 


 


参考资料:


 


https://www.broadcom.com/support/fibre-channel-networking/security-advisories


 


 


修订历史:
















修订版本



日期



描述



1



2021-08-10



初始版本



要获得所有 Lenovo 产品安全公告的完整列表,请单击此处


 


最新信息请关注 Lenovo 关于您设备和软件的更新和公告。此公告内的信息“按原样”提供,我们不对内容作任何保证。Lenovo 保留随时更改或更新本公告的权利。


联想网站提供的技术方案或与您产品的实际情况有所差异,您需在完整阅读方案并知晓其提示风险的情况下谨慎操作,避免造成任何损失。