所属分类 > 随机软件 > 指纹识别 > 使用旧版本的指纹识别软件时,CSS6会报错“检测不到指纹识别设备”

使用旧版本的指纹识别软件时,CSS6会报错“检测不到指纹识别设备”

. 2015-12-08 07:40:50 | 知识编号: 024237

受到影响的配置:


任何安装了Windows XP/2000并安装了CSS6的ThinkCentre。


解决方案:


CSS6需要安装4.6版本或更高版本的指纹识别软件,才可正常使用。


可点击这里获取最新版本的指纹识别软件。

联想网站提供的技术方案或与您产品的实际情况有所差异,您需在完整阅读方案并知晓其提示风险的情况下谨慎操作,避免造成任何损失。